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Objectives 

1.	Describe the basic functions of a word processing program and the types 
of projects that are best managed by using it.

2.	Define common terms related to word processing.
3.	Use appropriate keyboard shortcuts to speed up document creation and 

editing.
4.	Describe the basic MS Word window and related navigational functions.
5.	Create, format, edit, save, spell check, and print Microsoft Word documents.
6.	Use the appropriate features when creating Word documents.

Introduction
A word processing program permits us to manipulate text and related 
objects such as pictures. If the need is to use mathematical processes to 
manipulate numbers or to manage data, then a word processing program is 
not the correct application to use. The main purpose of a word processing 
program is to permit the user to create text documents, edit (insert, delete, 
and replace) text and objects, format the document to increase readability 
and appearance, print a copy of the document, and save the document for 
future use or reference. This chapter provides the basics of word processing 
using Microsoft Word 2010. 
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Definitions
Understanding some of the common concepts related to text manipulation makes 
using the help system easier and increases your problem-solving skills when 
things go wrong.

Block	 A block is a selected (highlighted) section of text that 
the program treats as a unit. You can apply most indi-
vidual formatting functions, such as bold and under-
line, to blocks of text, thereby making formatting and 
editing functions much more efficient.

Clipboard	 A clipboard is a holding area or buffer for copied or cut 
data for later use. You can place data onto a clipboard 
and can then paste it into another document, another 
application, or another location within the original 
document. In Office 2010, the Office Clipboard can hold 
as many as 24 items at a time (see Chapter 4 for details).

Format	 Formatting is the process of editing the appearance of a 
document by altering the look of fonts and using inden-
tations, margins, tabs, justification, and pagination; 
format conditions affect the document appearance. In 
Word, format features vary depending on whether you 
are formatting characters (font, size, emphasis, and spe-
cial effects such as highlight or superscript/subscript), 
paragraphs (tabs, alignment, indentation, line spacing, 
and line breaks), or pages (headers, footers, margins, 
paper size, and orientation). 

Hard Return	 The hard return is a code that you insert in the docu-
ment by pressing the Enter key. A hard return usually 
marks the end of a paragraph. In Word, the paragraph 
mark is . Users may toggle the paragraph markers on 
to show marks in the document when typing or toggle 
them off by clicking the Show/Hide button  in the 
Paragraph group of the Home tab. To always show the 
Show/Hide feature click the File Tab, Options, Display, 
and place a check in Paragraph marks.

Insert	 To “insert” means to add characters in the text at the 
point of the cursor, thereby moving all other text to the 
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right. Insert mode is the opposite of overtype mode 
and is the default in most word processing programs. 
In Office 2010, the Insert tab is next to the Home tab 
on the ribbon; use it to insert pages, tables, illustra-
tions, links, and so forth.

Move	 Move is a function in word processing programs that 
permits the user to relocate text or graphics to another 
place in the document or to another document.

Outliner	 Outliner is a feature of many word processing pro-
grams that enables the user to plan and rearrange large 
documents in an outline form.

Overtype	 Overtype means to replace the character under 
the  cursor by the character typed. To turn it off, 
click the File Tab, click Options, click Advanced, and 
clear the Use the Insert Key and Use Overtype Mode 
check boxes.

ScreenTips	 ScreenTips are small windows that display descriptive 
text when you rest the pointer on a command or icon. 
Office 2010 offers enhanced ScreenTips with larger 
windows and more text.

Scrolling	 Scrolling is the process of moving around a docu-
ment to view a specific portion of a page of text when 
the entire document does not fit on the screen. This 
navigation process does not change the location of the 
insertion point until the user clicks elsewhere in the 
document.

SmartArt	 SmartArt is a feature in Office 2010 that permits you 
to easily create a visual representation of your informa-
tion. A common use of it is to display organizational 
structure in an organization.

Soft Return	 A soft return is the code that the program inserts in the 
document automatically when the typed line reaches 
the right margin.

Template	 A template contains predesigned formats and structure. 
It creates a copy of itself when you open it. When you 
select File, New you will see a list of templates with 
more available online at Office.com. Some commons 
ones are budgets, calendars, memos, and resumes. 
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Toggle	 Toggling switches from one mode of operation to 
another mode: on or off. For example, a user might 
toggle from insert mode to replace/overtype mode.

Word Wrap	 This feature automatically carries words over to the 
next line if they extend beyond the margin.

Data Exchange
Word processing software saves documents in file formats that are unique to that 
software program. Office 2010 documents, worksheets, and presentations are 
saved in XML with extensions that end in “x” or “m.” The x indicates an XML file 
that has no macros. An m indicates the file contains a macro. Many word pro-
cessing programs allow the option of saving documents under another file format 
by using the Save As feature. For example, you can save a Microsoft Word 2010 
document in several ways, such as a Word 2010 document (docx), Word tem-
plate (dotx), rich text (rtf), Word 97–2003 (doc), PDF (pdf), or Word XML (xml). 
This feature permits you to exchange a file with others who are working with dif-
ferent word processing programs, versions, or systems. It also permits you to save 
a word processing file as a Web page (htm or html). Other file formats are also 
available. By default, Word 2010 uses the docx format.

Saving Work
Every person probably has at least one horror story that he or she can tell about 
lost data or documents. To avoid accidental loss of data, follow these tips:

1.	Periodically save your work. When typing a document, the computer 
holds that document temporarily in random access memory (RAM). Once 
you instruct the program to save the document on a storage device, the 
document exists both in RAM and on the storage device. If power goes off 
(even temporarily), you lose all the data in RAM. While you can set your 
Office programs to use the AutoRecover feature, this is not a substitute for 
regularly saving your work through the Save command. AutoRecover does 
not replace the Save command; it is only effective for unplanned disrup-
tions, such as a power outage or a crash. AutoRecover files are not designed 
to be saved when you close the program in an orderly fashion. Conversely, 
you do not lose data stored on secondary storage devices unless that 
medium gets corrupted. 

2.	Pay attention to software warnings. These warnings are hints to remind you 
that doing certain things will have a predetermined result. For example, 
saving a document with the same name as another one results in a message 
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asking whether the file is to be replaced (Figure 5-1). Do not respond with 
“Replace existing file” unless you have no need for the original document.

3.	Always keep a backup or duplicate copy of a document. That backup 
could consist of a CD, USB storage device, or another hard drive. Store the 
backup in a different place. If something happens to the original document 
or the computer, the backup copy will then be available for restoring the 
data. A particularly valuable document, such as a thesis or research paper, 
should have a backup that you keep in a different location from the primary 
document. Many options for automatic backup are available today from 
places like MozyHome, MediaFire, or SkyDrive. If you select an online 
backup service, do your homework first. Some people will also send a copy 
of the document to themselves as an email attachment thereby having it in 
another place, the mail server.

4.	Word 2010 AutoSaves a document as a draft for 4 days when you choose 
“Don’t Save” or exit without saving. To find it click File, Recent, and click 
the box  at the bottom of the page. Again, 
these files may not be perfect when retrieved or as you remembered them.

Figure 5-1  Warnings that a File Exists with the  
Same Name
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Introduction to Microsoft Word 2010
Examples in this text use Microsoft Office Word 2010 for Windows 7. See 
Figure 5-2a. Using Microsoft Office Word 2011 for the Macintosh, however, 
is essentially the same; the ribbons, tabs, groups, and toolbars include most of 
the same headings and icons. See Figure 5-2b. Icons common to all applications 
appear on the ribbon. Therefore, both Macintosh and Windows users can use the 
chapters in this book on word processing, spreadsheets, and graphics presenta-
tion with very few changes between operating systems.

Ribbons, Menus, and Keyboard Commands

Most word processing programs are menu driven, meaning that you can carry out 
commands by selecting icons or choosing from a menu of options. Menu-driven 
programs provide you with two options—use the mouse to select items from the 
ribbon (menus) and command icons or use keystroke combinations to issue the 
command. The general rule is if your hands are on the keyboard, use the key-
stroke combinations; if your hands are not on the keyboard, use the mouse and 
ribbons options. See Table 4-1 for shortcut keys. For example, Ctrl+Enter inserts 
a hard page break in a document. In the Macintosh operating system, the Apple 
key (or command key), which is next to the space bar, acts like the Ctrl key in the 
Windows system.

New Document Button New Document Window

Zoom ControlStatus Bar

Figure 5-2a  Microsoft Office Word 2010 Window, Home Tab Selected 
and
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Figure 5-2b  Microsoft Word Ribbon 2011 for the Mac

Starting Word

As with all Windows programs, there are many ways to start Word including the 
following. Chapter 4 also described several ways of opening a new or existing 
Word document.

1.	Click Start, Programs. Select Microsoft Office, and then choose MS Office 
Word from the available options (Figure 4-7d).

2.	Click the Word icon on the Quick Launch area of the taskbar if it appears 
there (Figure 4-8).

Creating a New Document

After starting Word, a new blank document opens by default. At this point, you 
can simply type and format the text as desired. Two methods to create a new 
document once you open Word follow:

1.	Click the File Tab and then New. A window appears (Figure 5-3). Click 
Blank document and a new document appears formatted using the normal 
template. Note the choices available for a new document under Templates.

2.	Add the New Document symbol to the Quick Access toolbar. Click the File 
Tab, choose Options, Quick Access Toolbar, New, Add , and 
OK. Alternatively, you can click the arrow  to the right of the Quick 
Access toolbar. Click New. Now the New Document button  shows on 
the Quick Access toolbar. Click the New  button and the new document 
window appears. See Figure 5-2a.
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For each document, Word presents a screen with the ribbon at the top, a blank 
window or document workplace in the center, a scroll bar on the right side, and 
the status bar on the bottom. A blinking vertical bar, or insertion point marker, 
represents the position of the cursor in the document. In Figure 5-2a the cursor 
appears at the beginning of the document.

Opening a Previously Saved Document 

When changes or additions are necessary in a document, several options are 
available for opening the document again after you saved it (see Chapter 4 for 
additional ways to open existing documents).

If the application is not open:

1.	Start Word and click the File Tab. A list of Recent Documents appears on 
the right. Click the desired document.

2.	Start Word, click the File Tab, and choose Open. The Open dialog box 
appears (Figure 4-10) with a list of documents. Note that you can also 
choose Recently Changed; this choice brings up a complete list that includes 
the name of each document as well as its size, type, and date modified.

3.	Go to the location of the file and double-click the file you want to open.

Figure 5-3  New Document Window
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If Word is open: 

1.	Click the File Tab and Recent. A list of Recent Documents appears 
(Figure 4-10).

2.	If the file is not in the list of Recent Documents, click the Open button in 
File Tab. The Open dialog box appears, allowing you to search and select 
the file to open (Figure 4-9).

The Ribbon in Word: Microsoft’s “Fluent User Interface”

Microsoft Word’s Ribbon in 2010 contains a series of task-oriented tabs and groups 
organized to keep like tasks together (see Figure 5-4). Each tab contains a different 
group of commands or tasks that help you to use Word. Use the Quick Access 
Toolbar to add frequently used commands like New, Spell and Grammar Checker, 
and so forth. Following is a brief description of each tab and its groups in Word 2010. 
Note that the ribbon shows the groups by default. If you turned that option off and 
only see the tabs, click the Expand the Ribbon  button on the far right of the Tabs.

Home	 Figure 5-4 shows the Home tab and its groups: Clipboard, 
Font, Paragraph, Styles, and Editing. These groups allow 
you to format the document by (1) cutting, copying, or 
pasting items to the clipboard; (2) selecting a font style, 
size, and color; (3) setting indents and spacing, adding 
bullets or numbers to a list, and adjusting text align-
ment; (4) selecting a document style; and (5) using find 
and replace.

Insert	 The Insert tab (Figure 5-5a) has groups such as Pages, 
Tables, Illustrations, Links, Header & Footer, Text, and 
Symbols. You can add a cover page or insert a blank 
page, page break, table, chart, SmartArt, or clip art 
using this tab.

Cut Copy Editing

Paste

Clipboard Font

Justifiy

Paragraph

Line Spacing

Styles Change Styles

Figure 5-4  Home Tab and Groups
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Figure 5-5b shows the menu for adding a page number in a footer. Among other 
things you can use this ribbon to add a hyperlink, bookmark, text box, or the date 
and time.

Page Layout	 Figure 5-6 shows the Page Layout tab and its groups: 
Themes, Page Setup, Page Background, Paragraph, 
and Arrange. These groups help you select the font 
style and color, margins, page orientation, paragraph 
indents and spacing, and allow you to add water-
marks, add a page border, or change the page color or 
arrangement. 

References	 Groups under the References tab (Figure 5-7) include 
Table of Contents, Footnotes, Citations and Bibli-
ography, Captions, Index, and Table of Authorities 
(cases, statutes). These groups help you add endnotes, 
footnotes, citations, index, and tables (content and 
authorities), and then update these items as neces-
sary. For example, you can manage citation sources 
like a book, journal, or web site, insert the citation 
in the document, and choose the style for the source 
such as APA or MLA. In addition, you can automate 
the creation and updating of a table of contents when 
working with a paper that requires a table of contents. 

Mailings	 The Mailings groups (Figure 5-8) help you prepare 
envelopes, labels, mail merge letters, and recipient lists.

Page Break

Pages Tables Illustrations Links Header & Footer Text Symbols

Clip Art Smart Art Page Number Date & Time

Figure 5-5a  Insert Tab and Groups
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Margins

Themes Page Setup Page Background Paragraph Arrange

Breaks Indent

Figure 5-6  Page Layout Tab and Groups

Figure 5-5b  Menu for Adding a Footer and Page 
Number
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Table of Authorities

Table of Contents
Footnotes Citations &

Bibliography
Captions Index

Figure 5-7  References Tab and Groups

Envelopes Start Mail Merge Preview ResultsLabels

Create Write & Insert Fields Finish

Figure 5-8  Mailings Tab and Groups

Spelling & Grammer

Proo�ng Language Comments Tracking Changes Compare OneNote

Protect

Figure 5-9  Review Tab and Groups
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Review	 You can use the Review groups for proofing a 
document (see Figure 5-9); for example, these groups 
help you check spelling and grammar, do a word count, 
track changes, insert comments, enable ScreenTips 
for showing a word in another language, or protect a 
document from changes by someone else. 

	   While not part of the Review tab, you may also use 
a readability index to test the readability level of the 
document. To set this option, click File Tab, Options, 
Proofing, and Show readability statistics. Now, when 
you check the spelling and grammar of the document, 
a readability index will also appear. This consideration 
is very important when developing patient educational 
materials. However, this approach is not sufficient for 
measuring the health literacy level needed to understand 
the document. Chapter 14 further explains health literacy

View	 The View tab includes commands that allow you to view 
the document in print layout, full screen reading, Web 
layout, outline, or draft form (Figure 5-10). The next 
group has commands to show or hide various items in 
Word, such as the ruler, gridlines, the message bar, the 
document map, and thumbnails. Zoom controls are in 
the Zoom group or on the status bar at the bottom of 
the window (Figure 5-2a). Options also allow you to 
view one or two pages of the document. The next group 
focuses on the window and provides ways to view a 
document or to switch between windows. The last 
group is Macros; a macro is an automated sequence of 
operations that can prove useful for repetitive tasks.

Print Layout Draft Show Ruler One Page New Window
Split WindowFull Screen

Document Views Show Zoom Window Macros

Figure 5-10  View Tab and Groups
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Moving Around the Document

There are several ways to move around a document.

Arrow keys	 Move the insertion point one line or letter at a time.
Ctrl + arrow keys	 Move one word, section, or paragraph at a time.
Home key	 Moves the cursor to the beginning of the line.
End key	 Moves the cursor to the end of the line.
Ctrl+Home	 Moves the cursor to the beginning of the document.
Ctrl+End	 Moves the cursor to the end of the document.
Page Up and
Page Down Keys	 Move the cursor quickly through the document one 

screen at a time.
Ctrl+PageUp	 Moves the cursor to the previous page.
Ctrl+PageDown	 Moves the cursor to the next page.

At the right side of the document window is a scroll bar (Figure 5-2a). The 
View Ruler icon , at the top of the vertical scroll bar, toggles the ruler bar 
off and on. Dragging the elevator  in the scroll bar moves you up or down 
the scroll line as quickly as desired. The single arrow in the scroll bar is used to 
move up  or down  one line at a time, but does not alter the location of 
the insertion point. Clicking the double arrows (chevrons) up  or down  
moves you through the document a page at a time like the Crtl+PageUp and 
Crtl+PageDown keys. Clicking and dragging the dotted triangle on the lower-
right corner  of the window (when the window doesn’t fill the screen) allows 
you to change the dimensions of the window like the double-headed arrows on a 
window border. If you click on the title bar and drag, you can move the window 
around the screen. 

NOTE: A scroll wheel on a mouse will also let you scroll through a document by moving 
the wheel back and forth.

Formatting the Document

By using formatting related commands the document can be made to look 
professional at the same time it makes the message in the document more under-
standable. There are four components to formatting—character, paragraph, page, 
and document.
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Character Formatting
The following terms describe the components of fonts and the options for char-
acter formatting.

Font	 A font defines a descriptive look or shape (font face or 
typeface), size, and style of a group of characters or sym-
bols. For example, one font is Times Roman, 12 point, 
Bold, Italic. Another font is Calibri, 10 point, Italic. The 
default font for Word 2010 is Calibri. The general rule is 
to limit the number of different fonts in one document 
to three. Use serif fonts (fonts with little feet) for text 
documents; this makes the document easier to read. 

	   Size refers to the height of the characters and is 
measured in 72 points per inch. Normal sizes for busi-
ness documents are 10 to 12 points while Word uses 
11points.

	   Style or attributes include bold, italics, and con-
densed. Use these attributes for emphasis—not for the 
whole document.

Spacing	 Proportional or fixed pitch. “Proportional” means a 
variable amount of space is allotted for each character 
depending on the character width. “Fixed space” or 
“monospace” means a set space is provided for each 
character regardless of the character width. For example, 
an “I” is allowed the same amount of space as a “W.”

Special
Effects	 Word provides the user with the ability to apply special 

effects to characters. Some of these special effects 
are: superscript, subscript, strikethrough, highlight, 
color, and small caps. Use these as appropriate for 
the document and the message. Use color only when 
printing on a color printer or moving the document 
around electronically. A black and white printer needs 
to interpret the colors sometimes making them not 
easily readable in black and white.

Symbol
Set	 The characters and symbols that make up the font.
Typeface	 The specific design of a character or symbol, commonly 

referred to as the font face. For example, Helvetica, 
Courier, Times Roman, Times Roman Bold, and Times 
Roman Italic are all different typefaces.
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To format a character: font size and style
As in previous examples, you can choose the font size and style in several different 
ways.

1.	Select the text to apply the font and size.
2.	Click the Home tab. Choose a font and size from the Font group  

(Figure 5-11).

or

3.	Click the dialog launcher  in the Font group and the Font dialog box 
appears (Figure 5-12). You can select a font, font style, size, effects, color, 
and character spacing in this dialog box. You can also choose a default font 
style and size that will be the default style for all documents. By default, 
the font size for business documents is 10 to 12 points, but you may also 
choose a larger size that can be easily read on the screen if you like. Later, 
you can change the font if necessary. For example, you can highlight the 
entire document by choosing Select  in the Editing group and then 
Select All (or press Ctrl+A) and reduce the print size before printing by 
choosing another font size or print style or both.

or

4.	Style buttons are available in the Font group for bold, italic, and underline 
(Figure 5-11). 

Font

Bold Italic Underline

Strikethrough

Subscript

Superscript

Select Font Dialog Launcher

Text Highlight Color

Text Effects

Font Size

Grow Font
Shrink Font

Change Case
Clear Formatting

Figure 5-11  Font Style Group in Home Tab
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To use the Style buttons for bold, italic, and underline:

1.	Highlight a word or section of text.
2.	Click the desired Style button that appears. You can use the Style button 

in the Font group to change style attributes. Alternatively, when you high-

light a word, a small toolbar  will appear as you hold the 
mouse arrow over the highlighted word; you can then choose bold, italic, or 
another font size from among the other choices on the toolbar.

3.	Clicking a Style button again will change the style back to its previous style. 
You can turn these attributes on or off by pressing Ctrl+B (bold), Ctrl+I 
(italic), or Ctrl+U (underline). Note also that the underline button under-
lines all the highlighted text. To access variations of underlining, use the 
Font dialog launcher and select the desired underlining.

Figure 5-12  Font Dialog Box
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4.	Click the Change Styles arrow in the Styles group  to select a style, 
color, and font for text. Even more styles and choices are available when you 
click the dialog launcher  in the Styles group. See Figure 5-13.

Paragraph Formatting
Just as there are options for formatting the characters, there are options for 
formatting paragraphs. Note that we define a paragraph by the ending paragraph 
mark . Paragraph formatting includes justifications, indents, lists, line spacing, 
borders, shading, and tabs.

Alignment	 Justified text is aligned relative to the left and right 
margins. There are four options for justification:

1. � Center  places the paragraph equidis-
tant from both margins.

2. � Full  is alignment of the paragraph 
flush against both the left and right 
margins.

3. � Left  is alignment of the paragraph 
flush against the left margin and stag-
gered on the right.

4. � Right  is alignment of the paragraph 
flush against the right margin and stag-
gered on the left.

Borders	 �Word provides you with 
the  opt ion to  place  a 
border around a paragraph 
to highlight or make that 
paragraph stand out. One 
can choose a line style, 
width, and color for the 
border. 

Indent	 �To “indent” text means to 
establish tab settings that 
place subsequent lines of 
text the same number of

Figure 5-13   
Styles Menu
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	 spaces from the margin until the next hard return. 
Word has four indents: first line, left, right, and 
hanging (Figure 5-14). The ruler displays these indent 
markers. Dragging the top indent marker  to the 
right (first line indent) indents the first line of a para-
graph; pressing the Tab key does the same thing. The 
middle marker  is the left indent marker; use it to 
indent all lines of the paragraph except the first one. 
The top and middle markers will move together with 
the bottom marker  when you select and move it. 
The middle marker is the hanging indent when you 
place it to the right of the first line indent marker. To 
apply a hanging indent (to the right of the first line), 
drag the middle marker  to the right of the first line 
indent marker. A hanging indent will indent all lines of 
a paragraph except the first line.

Line Spacing	 Line spacing is the space between lines or the space 
before or after each paragraph. By default Word assigns a 
line spacing of 1.15 and 10 points after a paragraph. Most 
style manuals require double spacing for lines of text.

Lists	 Word provides for bulleted ( ), numbered ( ), 
and multilevel lists ( ) that can turn your text into 
lists of items. Automatic bulleting and numbering can 
be helpful—and frustrating! For example, you might 
want to stop the list and then start another list later in 
the document. Word will pick up the previous number 
and continue numbering from it until you adjust the 
settings.

Left Indent

Select Tab Here
Left Tab

Center Tab

Right Tab

Decimal Tab

Bar Tab

First Line Indent Right Indent View Ruler

Figure 5-14  Ruler with Indents and Tabs
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Shading	 Shading means to set a paragraph in a color. Use it to 
highlight an important paragraph or create a box look 
to the paragraph.

Tab	 A tab is a setting that places the subsequent text on 
that line a certain number of spaces or inches in from 
the left margin. Tab settings by default are five spaces 
(0.5 inch) although they are not visible to you. These 
settings can be changed, however. Five styles of tabs are 
available—left ( ), right ( ), center ( ), decimal  

( ), and bar ( ). All deal with the alignment of the 
text around the tab mark (see Figure 5-14). You can 
adjust and place tabs on the ruler using the mouse. 
Never use the space bar to move text around; use the 
tab key. There should be only one tab between items; to 
line up properly, adjust the tab location.

To set the indents:
1.	Place the insertion point in the paragraph that you will indent. 

Alternatively, highlight multiple paragraphs if you want to indent more 
than one paragraph.

2.	Drag the appropriate marker to the chosen tick mark on the ruler bar. 
You may also access the indents under the Page Layout tab, Paragraph 
group or by clicking the dialog launcher  in that group.

To set the tabs:
1.	Click the Left Tab  button on the ruler bar until the correct tab mark 

appears.
2.	Click the ruler bar location where the tab should be. (The ruler bar must 

be showing to use this option.) You may also adjust and apply additional 
features through the Page Layout tab, Paragraph group dialog launcher, 
and then Tabs  at the bottom of the dialog box.

To remove a tab(s):
1.	Click a tab on the ruler bar and drag it off the ruler into the document.
2.	To clear all the tab settings at once, double-click a tab on the ruler and click 

Clear all  button.

To create a bulleted list:
1.	Type the text to be bulleted.
2.	Highlight the text.
3.	Click the bulleted list  icon in the Paragraph group of the Home tab or 

click the down arrow and select a different type of bullet.
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You may also click the bullet button and start typing the list. To modify 
the appearance of numbers and bullets, click the arrow in the button and 
choose an appropriate style.

To create a numbered list with text already typed:
1.	Type the text to be numbered. Make sure the Home tab is active.
2.	Highlight the text.
3.	Click the numbered list  icon in the Paragraph group of the Home tab 

or click the down arrow and select a different type of number.

To create a numbered list:
1.	Select the Home tab.
2.	Place the cursor in the document where you intend for the list to begin.
3.	Click the Numbering icon  in the Paragraph group (Figure 5-15).
4.	Type the list, pressing the Enter key at the end of each item.
5.	When you finish type the list, press the Enter key twice or click the 

Numbering icon to turn off the numbers.

Bullets

Numbers

Multilevel List

Decrease Indent

Increase Indent

Sort

Show/Hide Paragraph Marks

Select Paragraph
Dialog Launcher

Add Borders

Add Shading

Line Spacing

Full Justi�cation

Justi�y Right

Justify Center

Justify Left

Figure 5-15  Paragraph Group in Home Tab
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Alternatively, you can type the first number and press the Enter key; for the 
next item, Word will add the 2. If the list is ended, simply backspace to get 
rid of the next number or press the Enter key twice.

Page and Document Formatting
Page and document formatting alters the appearance of the page and the 
document. It includes such features as headers/footers, page break, margins, page 
orientation, pagination, section breaks, and columns to name a few. Figure 5-16 
shows the Page Setup dialog box. 

Footer	 The footer is an information area that one places con-
sistently at the bottom of each page or section of a doc-
ument. It can hold the name of the document, the page 
number, the date, or any information that is helpful.

Figure 5-16  Page Setup Dialog Box
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Header	 The header is an information area that is placed consis-
tently at the top of each page or section of a document. 
It can hold the name of the document, page number, 
date, or other identifying information. When using 
section breaks, you can have several different headers.

Line Breaks	 To force lines and paragraphs to move as desired use 
the appropriate pagination options of keep lines with 
next and keep lines together. Access this feature from 
the Paragraph dialog box.

Margins	 Margins are the distance of the text from the edge of 
the paper. By default Word sets the margins to 1 inch at 
top, bottom, left, and right.

Page break	 A page break is the place where Word ends the text 
on one page before it continues text on the next 
page. Insert a page break by going to the Insert tab 
and selecting Page Break from the Pages Group or 
by pressing Ctrl+Enter. The software then places the 
break at the cursor or insertion point location. It is a 
good idea to review the finished document to deter-
mine where page breaks are necessary. Use this feature 
cautiously until you make all the necessary document 
revisions. You can also insert a page break from the 
Page Layout tab in Word; choose Page Layout and 
then click Breaks. A list of choices appears. You may 
also select column, text wrapping around objects, and 
section breaks here.

Page Orientation	 Page orientation refers to the layout of the paper. 
Portrait means the paper is upright, longer than it is 
wide; landscape means the page is wider than it is long.

Pagination	 Pagination consists of the numbers or marks that are 
used to indicate the sequence of the pages. It is a pro-
cess of determining when a sufficient amount of text 
appears on one page and then starting the next page. 
Word processing programs automatically perform 
pagination if this feature is turned on. Most pro-
grams permit the variation of placement and style of 
the page number. Add page numbers by going to the 
Insert tab and choosing Page Number from the Header 
and Footer Group. A list of options for page number 
placement appears.
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Section Break	 Section breaks permit you to create layout or format-
ting changes in the document and apply them only to 
that section. By default a document is one section and 
page and document formatting applies to the total doc-
ument. When applying a section break, you can format 
each section differently. For example, preface material 
may have i, ii, iii page numbering while the body of the 
document has 1, 2, 3, and so forth.

To open the Page Setup dialog box:
1.	Open a new document.
2.	Choose the Page Layout tab. 
3.	Click the dialog launcher at the lower-right corner  of the Page Setup 

group. The Page Setup dialog box appears (Figure 5-16). Use it to adjust the 
document’s margins and decide on paper orientation (portrait or landscape), 
paper size, and layout. In this example margins are set 1 inch at the top and 
bottom of the page and on the left and right sides of the page. Vertical centering 
of the text is also set in this dialog box; use this feature to center a title page.

To change the margins:
1.	Click PageLayout tab and Margins icon.
2.	Select the margin necessary.
3.	To change the margins of a section of the document, choose the Page 

Layout tab and click Margins; choose Custom Margins at the bottom 
of the box and do what is necessary and then select this point forward 
from the Apply to options.

To set a page break:
1.	Go to the place in the document where you want to place the page break.
2.	Press Ctrl+Enter or select the Insert tab and Page Break from the Pages 

group (Figure 5-5a). Use this feature cautiously; use the lines and page break 
feature in the paragraph dialog box to keep lines together. For example, use 
this feature to keep a paragraph from splitting between pages or a title from 
being separated from its related paragraph. Use the page break feature to 
separate the reference list from the body of the paper. 

To add a header or footer to a document:
1.	Choose the Insert tab and select Header or Footer from the Header & 

Footer group (Figure 5-5a).
2.	Select either header or footer. See Figure 5-5b for choices for a footer and 

page number.
3.	Select one of the style options (see Figure 5-17a).

238  chapter 5: Introduction to Word Processing

ch05.indd   238 5/28/2013   6:15:06 PM

© Jones & Bartlett Learning, LLC. NOT FOR SALE OR DISTRIBUTION



a

Figure 5-17  Header/Footer Options and Results

b
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Figure 5-18  Section Break Options

4.	Figure 5-17b shows the document window that appears after you select 
the Header  option. Note the addition on the ribbon of the 
Header/Footer Tools Design Tab.

5.	Type the wanted text in the header (or footer) box by highlighting [Type 
Text]. The tab key moves the cursor from the left side to the middle of the 
page, and then to the right side. Choose the appropriate spot for inserting the 
name of the document, the date, or page number. You can also select options 
from the groups such as Page number, Date and Time, Options, or Position.

6.	Click the Close Header and Footer button  when you finish 
(Figure 5-17b).
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To add a section break to a document:

1.	Go to the place in the document where you want to place the section break.
2.	Click Page Layout tab.
3.	Click the Breaks option  in the Page Setup group.
4.	Section an option from the section break part of the menu (see Figure 5-18). 

Preparing a Document
The above section explained some of the key concepts in formatting your 
document. This section addresses the process you might use. You can prepare the 
formatting for a document in three ways: (1) by setting the formatting before you 
begin to type the text, (2) by typing the text and then formatting the document, 
or (3) selecting a preformatted template. Personal preference should determine 
how to proceed; remember, however, that the idea is to create and format the 
document efficiently and effectively. 

The process we describe here focuses on setting the formats before you create 
the document.

■■ Set the margins. By default they are 1 inch all around. If you intend to bind 
the product, a left-hand margin of at least 1.5 inches is necessary. If you plan 
to print the document on letterhead, measure the letterhead’s height. You 
may need a margin of as much as 2.4 inches to make sure that the body 
of the letter begins below the letterhead. 

■■ �Select the font type and size.
■■ Apply styles if necessary. If this is a formal paper, you may want to apply 
Heading styles to the titles of the document parts. For example, Introduc-
tion, Definitions, and so forth. This will permit you to generate a table of 
contents.

■■ Set paragraph formatting. The Paragraph dialog box appears as shown in 
Figure 5-19. Many styles require that you submit your paper in APA style 
so you will need to change the line spacing using the dialog box shown in 
Figure 5-19. You can also choose the line spacing by clicking the arrow next 
to the line spacing box  in the Paragraph group. On a computer screen, 
it may be easier to work on a document using 1.5 or single spacing. Later, 
you can change this option to whatever spacing is required or preferred in 
the final product. You can also highlight the entire document (Ctrl+A) and 
change its spacing by pressing one of the following key combinations:
•	 Ctrl+1 to create single-spaced lines
•	 Ctrl+5 to create 1.5-spaced lines
•	 Ctrl+2 to create double-spaced lines

■■ Use the Show/Hide feature to check that your formatting is done properly.
■■ Select the Print Layout view when working on the document. This shows 
you how the document will look when you print it. 

Introduction to Microsoft Word 2010  241

ch05.indd   241 5/28/2013   6:15:08 PM

© Jones & Bartlett Learning, LLC. NOT FOR SALE OR DISTRIBUTION



Figure 5-19  Paragraph Dialog Box

■■ Type your document!
■■ Check your spelling and grammar.
■■ Save your work periodically and know where you are saving it.

Viewing a Document

Word provides several ways to view a document on the screen. Here are your 
choices.

■■ The most common option is Print Layout. Print Layout  shows the 
document as it will look when you print it. This is usually the best view for 
preparing a document.

■■ Full Screen Reading view  maximizes the space available for reading. 
This view hides the ribbon and status bar to provide the most viewing area 
on the screen.
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■■ Web Layout view  shows how the document will look when you display 
it in a browser.

■■ Outline view  provides an outline view of the document. Click Outline 
and the outlining ribbon appears (see Figure 5-20). An outline provides 
a map to guide the writing process for a document. It can also help when 
you want to arrange pictures or columns and so on. Word uses its built-in 
heading styles for outlines (Heading 1, Heading 2, and so forth) by default.

■■ Draft view  consists of text only with very large print. 

�  You can also access these views from the Status bar in Word. Other groups 
in the View tab are Show (as in ruler or gridlines), Zoom, which allows for 
viewing the document as one page or two pages, Window, and Macros.

To change a view:

1.	Select View.
2.	Click the View Option desired from the choices in Document Views or 

click one of the icons in the Zoom group that corresponds to the view 
desired (Figure 5-10).

Checking Spelling, Grammar, Readability, and Word Counts

Word 2010 includes spelling and grammar checks, translation, and thesaurus 
tools under the Review tab (Figure 5-9). Word automatically checks spelling and 
grammar as you type. If you misspell a word, a wavy red line appears under the 
word. If the program detects a grammar error, the wavy line is green. Because 
wavy lines distract some people, Word provides an option to turn this feature off.

Promote

Collapse

Move Up

Move Down

Expand Outline Tools Master Document

Demote Close Outline View

Demote to Body Text

Figure 5-20  Outline View Ribbon
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To turn the spelling and grammar checker off:

1.	Click File Tab and then Options.
2.	Click Proofing. Remove the check marks in “Mark grammar errors as you 

type” and “Check spelling as you type.” Changing this setting then means 
you will need to run the spelling and grammar checker manually when you 
finish the document.

3.	Click OK.
4.	After you set this option, to check spelling and grammar click the Spelling & 

Grammar icon under the Review tab.

Most programs come with an embedded spell checker, which is a program 
that checks words for correct spelling. Word combines the spelling and grammar 
checker. A wavy red line under a word means that it is misspelled or that it is 
not in Word’s dictionary. The spell checker only checks for words misspelled, not 
misused.

A grammar checker (an add-in that often comes with word processing 
programs) provides feedback to the user about errors in grammar. For example, 
using “there” when “their” is appropriate or using subjects and verbs that do not 
agree will evoke a wavy green (grammar) line to appear under the offending 
sentence or phrase. Within the grammar checker, you can select several settings 
and styles. By default, this feature shows the errors as the user types. 

A thesaurus is a built-in feature that helps you search for alternative words. In 
Word 2010, the Thesaurus appears in the Proofing Group under the Review tab.

To correct spelling and grammar errors with the checker set to default:

1.	Right-click the error.
2.	Select a correction, choose to ignore it, or add the word to the spelling 

dictionary. Figure 5-21 shows the menu that appears when “error” 
is misspelled.

To run the spelling and grammar checker with default off:

1.	Click the Review tab.
2.	Click Spelling and Grammar  icon.
3.	Select a correction, choose to ignore it, or add the word to the spelling 

dictionary. Figure 5-21 shows the menu that appears when “error” is 
misspelled.

When adding a word to the dictionary, be sure that it is correct. The spelling 
dictionary is stored on the hard drive, so it is available only on the computer to 
which it was added. Some computer labs may refresh the computer image each 
time a new user logs in; in such a case, any words added to the dictionary will not 
be permanent. Make sure you add the correct spelling of the word!
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Right-click
menu Results with selecting Review,

Spelling & Grammer icon dialog box

Figure 5-21  Spelling and Grammar Options

Readability statistics provide information about the reading level required to 
understand the document. The readability level of the document should match 
the reading ability of the audience for whom the document is intended. It is best 
to perform grammar, spelling, and readability checks after you have finished the 
document. While these tools are helpful in improving your document, you will 
still need to proofread it. Word will not find all the misspellings, wrong terms, 
or grammar problems that might exist. This is especially true if you have used a 
correctly spelled word, but it is not the word you intended to use . For example, 
you may have meant to type the word explore, but actually typed the word 
explode. 

To run the readability option:

1.	First, set the option to run with the spell and grammar checker.
a.	 Click File Tab, and Options.
b.	 Click Proofing, and then click Show readability statistics.

2.	Place your cursor at the beginning of the document.
3.	Run the Spelling and Grammar checker. At the end, the readability dialog 

box appears with the results.

Also under the Review tab is the Word Count icon , which 
appears in the Proofing group (Figure 5-9). Performing a word count is helpful 
when you are writing an abstract or paper that has a word or character count limit. 
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You can also determine the number of pages, words, lines, paragraphs, or charac-
ters in a document by using this option. Note also that Word lists the number of 
words in the document in the left part of the status bar next to Page number.

Creating a Table

Tables in word processing have many uses. For example, they help you set columns 
for recording minutes of a meeting or for organizing any kind of information. 
Tables are also essential to research reports. It is a good idea to plan the kind of 
table needed in terms of number of rows and columns required before selecting 
them. Among the choices for a new table in the Tables group are Insert Table, 
Draw Table, or (built-in) Quick Tables. Figure 5-22 shows the dialog boxes that 
appear when you select Table and Quick Tables under the Insert tab. Figure 5-23 
shows the dialog box that appears when you select Insert Table (under the grid).

Figure 5-22  Table Menu Plus a Quick Table Example
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To create a table:

1.	Place the insertion point where the table should appear in the document.
2.	Click the Insert tab, the Table icon, and Insert Table.
3.	Select the number of rows and columns and click OK or, if using the 

mouse, drag over the cells for the number of rows and columns desired.
Remember that a row is necessary for headers. Insert additional rows or 
columns if necessary.

To create a table by dragging: 

1.	Click the Table icon on the Insert tab. 
2.	Place the mouse over the grid and drag to highlight the number of rows 

and columns needed. Keep dragging until you create the correct size for the 
table. 

To insert a row:

1.	Right-click in a row.
2.	From the menu, select Insert and select Insert rows either above or below 

the selected row.
3.	You may also insert multiple rows at one time by selecting the number 

of rows to be inserted using the quick select area in the left margin, and 
right-clicking the selection. Follow the directions from the shortcut menu. 
Insert columns the same way.

Figure 5-23  Insert Table Dialog Box
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Figure 5-24  Table Tools Tab

The Table Tools Tab appears (Figure 5-24) once the table is in place and 
selected. Use the Table tab to adjust the table and enhance it. For example, you 
can change the width or height of a row or column, alter the style of the table, or 
delete grid lines.

To delete the table: 

1.	Click the four-headed arrow on the top left of the table  to select the 
table.

2.	Right-click the table and select Delete table.

Creating an Outline

Sometimes people need to submit an outline before they start work on the actual 
content of the document. This provides you with a reminder of what should be 
in the document and how it might need to be organized. Outlines are based on 
heading styles; they can include a maximum of nine levels of headings. Figure 5-25 
shows a multilevel outline of this chapter. While shown in this figure, the title of 
the chapter is not generally included in the outline levels. It is better to use the 
heading styles for major content areas of the document, not the document title.

To make an outline:

1.	To create an outline before you start the document, choose View, then 

Outline .
2.	Type the first line in the Outline. It will show as Level 1.
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Level 1

Level 2 Level 3

Outline Level

Figure 5-25  Outline View of Chapter 5 with Outlining Ribbon

3.	Press Enter. Another line of the same level appears.
4.	Type the next line or press the Tab key. The Tab key demotes the next line 

to the Level 2. Note that a plus symbol  appears in front of the first line; 
this symbol indicates that there is a heading below it. If the minus symbol 

 appears, then there are no subordinates. To promote a level, press 
Shift+Tab.

If you want to create an outline after you write a document, be sure to apply the 
appropriate heading styles to the headings in your document. If you don’t want 
to use Word’s preset styles (Figure 5-26), you can redefine the formula for the 
default heading styles or apply a different style by choosing the Styles group dialog 
launcher , selecting the level to change, right-clicking, and making the desired 
changes (see Figure 5-27).
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Creating a Table of Contents

A table of contents (TOC) usually appears at the beginning of a document after 
the title page and provides a list of headings from a certain level along with their 
page numbers. Figure 5-28 shows a partial table of contents for Chapter 7. Each 

title in the document that you want to dis-
play in the Table of Contents must have a 
heading level assigned to it. Table of con-
tents feature will save you time when you 
edit and change the document. All you have 
to do is regenerate it and the table of con-
tents will update to reflect your changes.

To create a table of contents once you create 
the document:

1. � Go through your document and assign 
a style to each heading. For example, 
Heading 1 for major headings, Heading 2 
for minor headings, and so forth. Most of 
the time we use from one to three levels 
of headings.

2. � Place the insertion point on the page 
where you will generate the Table of 
Contents. This is usually after the title 
page. It should begin on its own page, 
which means insert a page break after 
the title page.

3. � Click Reference tab, Table of Contents 
icon.

4. � Select a predesigned table of contents 
style (see Figure 5-29a) or click Insert 
Table of Contents (see Figure 5-29b). 

Figure 5-27   
Styles Pane After 
Right-Clicking 
to Modify a Style

Click to See Styles Box

Figure 5-26  Styles Group
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	 Insert Table of Contents gives you the option to customize the look of the 
Table of Contents. Figure 5-29b shows you the custom options in the dialog 
box.

To update the table of contents once you make changes to the document:

1.	Click the Table of Contents. 
2.	Click the Update Table  icon that appears at the top left.
3.	Select Update page numbers only or Update entire table and click OK. 

The table will update based on the selection you made.

Creating Merged Documents

Word has features that will help you create envelopes, form letters, and print per-
sonalized copies of both for each person on a list. Word replaces merge fields from 
a main document with information from a data source. As with many other Word 
functions there is more than one way to send a form letter to a list of people. We 
use the Step by Step Mail Merge Wizard to prepare the documents in the example 
in this section.

A mail merge requires the creation of two documents. A data source docu-
ment contains the name, address, and any other necessary individualized data for 

Figure 5-28  Table of Contents Example
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each letter. The data source can be an Outlook address book, an Access database, 
an Excel spreadsheet with column headings, or a Word table. In this example, the 
data source is a Word table. Every data source consists of three parts: records, 
fields, and field headers. Each row in a data source is a record, and each column 
is a field. You must plan the data source carefully so that it does what you want it 
to do. A main document contains the same text that will appear in each letter and 
the field code from which to insert the personalized data from the data source.

To perform a step by step mail merge:

1.	Open a new Word document.
2.	Select the Mailings group, then click Start Mail Merge (Figure 5-30)
3. 	Click Step by Step Mail Merge Wizard .  

The next screen that appears shows Step 1 of 6 (Select document type) 
(Figure 5-31).

Figure 5-29a  Table of Contents Dialog Box
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4.	Choose Letters .
5.	Click Next: Starting document .
6.	Choose Start from a template ,  and then click  Select template 

.
7.	Click Letters tab in the Select template window and select type of letter 

(Figure 5-32).
8.	Click OK. Figure 5-33 shows part of the letter that appears. Because the 

computer we used to prepare this example belongs to Marjorie Smith, that 
name appears automatically at the top of the letter.

9.	Click Next: Select recipients.
	 10.	Select Type a new list and then click Create.
	 11.	Type the title, first name, last name, address (usually one), city, state, 

and ZIP code for the first recipient. (Use the Tab key to move between the 
address fields.) Some fields may be hidden, and the table must be enlarged 
left to right.

Figure 5-29b  Dialog Box that Appears When You Select Insert Table 
of Contents
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Figure 5-31  Steps 1–3 of Mail Merge Wizard

Start Mail Merge

Figure 5-30  Start Mail 
Merge Menu
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	 12.	Click New Entry and add a second recipient. Figure 5-34 shows the New 
Address List window that appears after you add street names. Add two or 
three more recipients.

	 13.	Click OK at the bottom of the window. The program will prompt you to 
name your list and save it in “My Data Sources.” Type a name, click Save, 
and then OK. Figure 5-35 shows the Mail Merge Recipient List that is ready 
for mail merge.

	 14.	Click Next: Write your letter in Step 3. Step 4, “Write your letter,” appears. 
See Figure 5-36 for Steps 4–6.

	 15.	Click the Pick the date down arrow at the top of the letter and select 
TODAY.

	 16.	Type a name in the upper right-hand space if it isn’t there. Add an address 
and a phone number.

	 17.	Leave the Address and Greeting fields as is. If you desire to change the 
Greeting line, Figure 5-37 shows the dialog box for choosing the type of 
greeting line you desire. Click OK when you are finished.

	 18.	Highlight the body of the letter and type a message.
	 19.	Click [Type the closing] and type Sincerely.
	 20.	Add your name and appropriate information at the bottom of the letter. 
	 21.	Click Next: Preview your letters in Step 4 (Figure 5-36).
	 22.	Preview the letters by clicking Recipient 1, Recipient 2, and so on in the 

right pane.

Figure 5-32  Dialog Window for Selecting a Letter Template
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Figure 5-33  Templates for the Origin “Letter” for the Main Document

	 23.	When you are satisfied with the way the letters look, click Next: Complete 
the merge in Step 5.

	 24.	In Step 6, choose Print. A dialog box appears (Figure 5-38).
	 25.	Choose to print all of the letters, the current record, or those records 

between selected numbers.

Using Bibliography Options

One of the features in Word 2010 is the ability to automatically generate bibliog-
raphies in several formats. The Citations and Bibliography tools in Word work 
well if you set the style before you enter the source. Even if you change your mind 
later, you won’t have to reenter all your source information. Once you enter the 
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Figure 5-34  New Address List for the Data Source

Figure 5-35  Mail Merge Recipients List
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Figure 5-36  Steps 4–6 of Mail Merge Wizard

bibliographical sources these are saved by the Word application. If you open a 
new document, sources that you used for a previous document can be moved to 
be used in the new document. You are most likely to use one of two specific styles 
(See number 2 under “add a source”).

NOTE: If you are using this function for a course assignment, be sure you use the specific 
format and version of that format that is acceptable to the faculty who will grade your 
paper.

To add a source:

1.	Click the References tab.
2.	Choose an appropriate style  in the Citations and Bibliography group. 

For this example, APA is used. Below are the two most common styles.
■■ APA—American Psychological Association
■■ MLA—Modern Language Association

3.	Choose Manage Sources . The Source Manager dialog 
box opens (Figure 5-39).
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Figure 5-37  Insert Greeting Line Dialog Box

4.	Click the New button. The Create Source dialog box opens (Figure 5-40a).
5.	Choose Book.
6.	Type the author’s name, the book title, year of publication, city where pub-

lished, and publisher. If the book has more than one author, click Edit. Type 
the information for the first 
author, click Add, type the 
second author’s name, and 
repeat until you have added 
all authors. Click OK. Both 
the Master and Current lists 
the citation. You can add 
additional citations at this 
time or later. Figure 5-40b 
shows the Create Source 
Dialog Box that appears when 
you chose a Journal Article 
as Type and select Show All 
Bibliography Fields.

Figure 5-38  Merge to Printer 
Dialog Box
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Dialog Box that opens when you click Book.

Figure 5-40a  Dialog Box for Creating One Source and Editing One 
Name

Figure 5-39  Source Manager Dialog Box for a Bibliography
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Figure 5-40b  Dialog Box Showing All Bibliography Fields for Journal Article

Summary
Word provides unlimited possibilities for creating custom documents. This 
chapter described some of the basic skills necessary to begin using Word fea-
tures effectively and efficiently. These included saving and opening documents; 
moving around Word; viewing documents; formatting characters, paragraphs, 
pages, and documents; using the spelling and grammar checker; doing readability 
and word counts, creating a table, and so forth. Additional features you might 
want to investigate include creating an index or bibliography, working with clip 
art and SmartArt, making newsletters, writing blogs, addressing envelopes, and 
customizing and optimizing Word. To develop additional skills use one of the 
many Word reference books available or go to Microsoft Office Online and take 
advantage of the many assistance and training opportunities available. Of course, 
much time and diligent work will be necessary before you can take advantage of 
all of the program’s features. However, once you learn the basic features you will 
discover it is easier to learn new functions and to adapt to the newer versions of 
the application that arrive every few years.
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Exercises

Exercise 1  Basic Microsoft Word Functions

■■ Objectives
1.	 Perform selected word processing functions.
2.	 Explain basic word processing terms and functions.

■■ Activity
1.	Start Word. (This exercise can be done using any word processing program.)
2.	Create a document. Type the following text as fast as possible. Do not cor-

rect any mistakes that you make, and do not press the Enter key. Do not pay 
attention to spelling errors.
Outcomes-based reimbursement will change how health care is deliv-
ered. It is important for healthcare workers to understand what this 
may mean to their practice. Here are a few things that might change: 
(1) Payment will be based on outcomes and not volume. (2) Healthcare 
informatics and electronic health records will be critical to quality care. 
(3) Continuity of patient care will increase, and (4) Wireless technolo-
gies will facilitate capturing critical information when needed.

3.	Correct the document. Make sure you are at the top of the document. Click 
the Spelling and Grammar  icon on the Quick Access Toolbar or 
click Review tab, and Spelling and Grammar icon. Make any corrections 
necessary. Click the Change button if the highlighted selection is correct 
and the Ignore button to ignore a correctly spelled word. If no sugges-
tion is given or lists incorrect words, Word doesn’t recognize the word so 
can’t give a correct spelling. Use an appropriate dictionary for the correct 
spelling and type it manually if not spelled correctly. Word will announce 
the completion of the spelling and grammar check and provide readability 
statistics if you have chosen that option under the Proofing section of 
Word Options.

4.	Save the document.
a.	 Click the File tab, then click Save or press Ctrl+S.
b.	 Type Chap5Ex1-Lastname in the highlighted File name text box.
c.	 Go to the Location text box at the top of the Save As dialog box. Select 

the correct location and click the Save button (See Figure 4-11 for fur-
ther help). Alternatively, you can save the document by clicking the Save 

 icon on the Quick Access toolbar. Once the document has a name 
and location, clicking the Save icon (or pressing Ctrl+S) will update the 
file and not display the Save As dialog box.

262  chapter 5: Introduction to Word Processing

ch05.indd   262 5/28/2013   6:15:32 PM

© Jones & Bartlett Learning, LLC. NOT FOR SALE OR DISTRIBUTION



©
 Inga Ivanova/ShutterStock, Inc.

5.	Move around the document.
a.	 Practice moving around the document.
b.	 Use the arrow keys and Page Up and Page Down keys.

6.	Edit text.
a.	 Highlight the text (or press Ctrl+A).
b.	 Click Copy  on the Home tab (or press Ctrl+C).
c.	 Press Ctrl+End to position the insertion point below the original 

paragraph.
d.	 Press Enter twice.

e.	 Click Paste  (or press Ctrl+V). Now there are two copies of the text.

f.	 Click Undo  icon on the Quick access toolbar.
g.	 Try doing the same thing using the Cut  and Paste  icons in 

the Clipboard group. If there is more than one copy left, delete the extra 
copies ending with one copy.

h.	 Go back to the Quick Access toolbar and click the Repeat paste icon.
i.	 Go to the clipboard. Click the dialog launcher button. A list of what you 

copied appears on the clipboard.
j.	 End this task with the document containing two of the same paragraphs.

7.	Align text.
a.	 Highlight the second copy of the text. Click the Align Right icon  in 

the Paragraph group of the Home tab. Note what happens.
b.	 To use both right and left justification, click the Justify  icon. All 

sentences appear flush at both margins except for the last sentence.
c.	 Click the Align Left icon .

8.	Edit the document.
a.	 Delete any extra copies of the text, leaving only one copy.
b.	 Use the Tab, Indent, and Enter keys to create a document that looks 

like this:
�Outcomes-based reimbursement will change how health care is 
delivered. It is important for healthcare workers to understand what 
this may mean to their practice. 
Here are a few things that might change: 

(1)	 Payment will be based on outcomes and not volume. 
(2)	 Healthcare informatics and electronic health records will be critical to 

quality care. 
(3)	 Continuity of patient care will increase, and 
(4)	 Wireless technologies will facilitate capturing critical information 

when needed. 
9.	 Format the document.

a.	 Type Ctrl+Home, type Implications of Outcomes-Based Reimburse-
ment, and press the Enter key twice.
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b.	 Highlight the title.
c.	 Click the Bold  icon, and the Center Text  icon.
d.	 Click in the text to deselect the title. See Figure 5-41 for the finished 

result.
10.	 Print the document.

a.	 Click the File tab, select Print, and choose an option.
b.	 Alternatively, press Ctrl+P or click the Printer  icon on the Quick 

Access toolbar.
11.	 Close and save the document.

a.	 Click the Save  icon or press Ctrl+S to save the document. This will 
update the file saved earlier.

b.	 Click Close  on the Word application title bar or File tab, Close 
.

Exercise 2  Character Formatting

■■ Objectives:
1.	 Apply the appropriate typeface to a selection of characters.
2.	 Change the font size of selected text.
3.	 Apply font attributes to selected text.
4.	 Apply special effects to selected text.
5.	 Use the change case feature to change text case.

■■ Activity
1.	 Type Face. This refers to the look of the characters.

a.	 Download and open the document Chapter5-Exercise2-Character- 
formatting.

b.	 Select the two lines immediately following the word “Arial” by placing 
the pointer in the margin across from the two lines and double-clicking 

Figure 5-41  Finished Exercise 1
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and/or holding down the left mouse button while dragging the mouse to 
the end of the text. Let go of the mouse button before moving on to the 
next step.

c.	 Click the font down arrow  in the font group of the home 
tab. Click Arial. Repeat these directions for the remaining three fonts. 
Can you see the little feet on the “i” and “h” for Courier and Times New 
Roman? These are serif fonts; the other two are sans serif fonts. Use serif 
fonts for word processing.

2.	 Font Size. This refers to the height of the characters.
a.	 Select the line beginning with “18 Point” like in the exercise above. 
b.	 Click the down arrow  next to the current size (12) in the font 

group of the home tab. Click 18 points. You may also right-click the 
selection and click on font from the shortcut menu. Select the correct 
size in the dialog window.

c.	 Repeat these directions for the remaining points in the exercise. In the 
health field why would you want to use some of the larger fonts? Type 
your answer under font size section.

3.	 Font Attributes and Special Effects:
a.	 Select the first “I am going to be an excellent healthcare provider and 

Word user” sentence.
b.	 Right click the selection and select Fonts from the shortcut menu.
c.	 At the bottom of the tab, under “Effects,” there are boxes with options 

such as “strikethrough,” “shadow,” “outline,” “small caps,” etc. Select the 
box to the left of the “Strikethrough” option. Click OK.

d.	 Repeat the same steps for the next three sentences, choosing the 
Superscript, Subscript, and Small Caps options.

e.	 Select the fifth sentence. Click Bold on the Font group in the home tab.
f.	 Select the sixth sentence. Right-click the selection and select font from 

the shortcut menu. In the underline options section, choose the under-
line, words only option.

g.	 Select the seventh sentence and click the italic on the font group in the 
Home tab.

h.	 Select the eighth sentence. Click down arrow to the right of the Font 
Color icon in the font group. Under the font color menu, choose any 
color. The sentences should now display eight different font attributes 
and/or special effects.

i.	 Write a sentence next to each sentence as to the conditions under which 
you might use this effect.

j.	 Select the text in parentheses that reads “cHANGE cASE.” Click the 
Change Case down arrow  in the font group then select Toggle Case.

4.	 Save this file as Chapter5-Exercise2-LastName. Submit as directed by your 
professor.
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Exercise 3  Paragraph Formatting—Tabs, Indents, and Justification

■■ Objectives
1.	 Apply the appropriate tab for the text.
2.	 Apply left, right, hanging, and first line indents to selected text.
3.	 Apply center, justify (full), left, and right justifications to selected text. 

■■ Activity

Working with Tabs 

Imagine that you are nearly finished with your college degree and are ready to 
start practicing in the healthcare field. Much to your chagrin, your advisor told 
you that you’ve forgotten to fulfill a general literature requirement and that the 
only appropriate course with seats available is Readings in Contemporary Poetry. 
So there you are, in this poetry class, when your professor tells you that there’s no 
book to buy at the bookstore and that you’re going to create the book yourself. She 
hands each student the name of a poet and tells him or her to pick that poet’s best 
ten poems and copy them into a neat anthology for the class. You’ve been handed 
Nicholas Christopher and you’ve already selected your poems. But the professor 
keeps saying that the anthologies must look nice. “Remember that this is our text-
book,” she keeps saying. The anthology’s appearance is 40% of your grade, so you 
want your list of poems and their related pages to look nice. What do you do?

	 1.	 Download and open the document Chapter5-Exercise3-LeftTabsandDot-
Leaders.

	 2.	 Select all text in the Part 1 list.
	 3.	 Look at the ruler above the document. To its left is a box with a short L in 

it . If there isn’t a plain, short L facing the right way, click tab box until 
there is. The L means that Word is ready for you to set standard left tabs. 

	 4.	 Click just below the half-inch mark on the ruler, but just above the gray, 
which separates the ruler from the document. 

	 5.	 Click the tab box on the left of the ruler bar, until a right tab appears. 
	 6.	 Set a right tab at 5.5 inches.
	 7.	 The titles in boldface are the books from which the poems come, and the 

other titles are the poems themselves. Move the cursor in front of “Reflec-
tions on a Bowl of Kumquats, 1936,” the first poem title, and press the tab 
key once. Repeat this step for each of the rest of the poem titles.

	 8.	 There is still one more thing that can be done. Select all the text in the list 
again. Double-click the right  tab. 

	 9.	 In the tab dialog box on the left of the Tabs window, select the 5.5” tab. 
	 10.	 In the same window, under Leader, select 2), which is a series of dots. Click 

Set button. 
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	 11.	 Click OK.
	 12.	 Part 2: Your employer has a Word document with the content listed in part 

2 of the Left Tabs and Dot Leaders file. He is stumped as to how to align the 
words so they look nice. What he wants to do is insert multiple tabs to move 
the text over to align properly, but knows there must be a better way. He 
asks you to format them properly.

	 13.	 Turn on the Show/Hide mark (Click the Show/Hide  icon in the para-
graph group of the Home tab). Check to make sure there is only one tab 
mark between the items.

	 14.	 Select the first line of text. That would be student number, year, exam 1 and 
exam 2.

	 15.	 Make sure the left tab  is displaying on the far left of the toolbar (If not, 
click it until the left tab marker displays).

	 16.	 Place a tab stop at 1.5, 2.5, and 3.5 marks on the ruler bar. 
	 17.	 Select the next two lines of text. Place a left tab stop at 1.5 on the ruler bar.
	 18.	 Change the tab to display a decimal align  tab. Place a decimal align tab 

on the 6th tab stop between the 2” and 3” marks on the ruler bar and then 
on the 6th tab stop between the 3” and 4” marks.

	 19.	 What other feature could you use to create the list of poems? 

Working with Indents

	 1.	 Download and open the document Chapter5-Exercise3-Indents.
	 2.	 Select the text below “Left Indent,” starting with “this” and ending with 

“spaces.”
	 3.	 Press the Tab key. The paragraph should now be indented from the left 

margin. You can also use the ruler bar and drag the indent marker as a unit 
.

	 4.	 Under what conditions do you use the left indent?
	 5.	 Select the text below “Right Indent,” starting with “right” and ending with 

“toolbar.”
	 6.	 On the ruler near the top of the screen, there is a triangle pointing up at 6”. 

Click that triangle and drag it to 5” . Your paragraph is now right 
indented. 

	 7.	 Under what conditions is the right indent paragraph formatting feature 
used?

	 8.	 Place the insertion point to the left of “this” and press the Tab key 
.” The first line of the paragraph is now indented. 

You may also drag the top indent marker to the .5 mark on the ruler bar. 
Some style manuals require the first line of a paragraph to be indented five 
spaces from the left margin.

	 9.	 Select the text below “Hanging,” starting with “depending” and ending 
with “spaces.”
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	 10.	 Click the Paragraph dialog box launcher. This time, from the “Spe-
cial” box, select Hanging. Now your paragraph has a Hanging Indent 

.
	 11.	 Under what circumstances is the hanging paragraph used?

Working with Justifications

1. 	Download and open the document Chapter5-Exercise3-Justification.
2.	 Select the text “My Story - A Brush with Death” immediately following 

Here is an example under Center Justification.
3.	 Click Center Justification  in the paragraph group. What happens to 

the text Why would you use center justification?
4.	 Select the text “This is a paragraph… in the paragraph” following the Justify 

(full) justification description.
5.	 Click Justify (Full) Justification  in the paragraph group. The text is 

now flush at both the left and right margins. The words are spread out to 
make the text flush. Under what conditions would you use this justification?

6.	 Left justification is the default. There is no need to select this paragraph 
because it is already left justified.

7.	 Select the text “Title of My Paper through Name: Irene Joos” following 
the right justification description.

8.	 Click Right Justification  in the paragraph group. The text is now flush 
at the right margin. Under what conditions would you use this justification?

9.	 If directed by the professor, save these files by adding your name to the end 
of the file name and submitting as directed.

Exercise 4  Merge and Find Functions

■■ Objectives
1.	 Create main, data source, and merged documents.
2.	 Use the find and replace function.
3.	 Print created letters.

■■ Activity
1.	 Create the documents.

a.	 Create the main and data source documents like those at the end of this 
exercise. Use the directions given earlier in this chapter for creating the 
mail merge documents. Save the files Chapter5-Exercise4-Doc1DM and 
Chapter5-Exercise4-DataDM.

2.	 Use the find and replace function and replace all occurrences of “DM” with 
diabetes mellitus, “September 25, 2013” with January 25, 2014, and “med-
ications” with insulin.
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3.	 Merge the documents.
a.	 Use the merge (mail merge) feature to generate and print the individual 

letters.
b.	 Check the letters for accuracy.
c.	 Save the results as Chapter5Exercise43-LastName.

	� The appearance of the fields depends on the word processor. The fields 
may be indicated with the name of the field, a number with a hyphen (-), 
or something else.

Main Document

Figure 5-42 shows the sample main document. Make sure you use the insert field 
feature; do NOT type the fields and the related chevron into the document.

Data Source

Title First 
Name

Last 
Name

Address City ST ZIP

Ms. Mary Jones 325 First 
Street

Carnegie PA 15102

Mr. Robert Tutor 45 Software 
Ave.

Milford PA 15102

Dr. Susan Master 8997 
Default Lane

Eagan MN 55123

Figure 5-42  Sample Main Document

<<Title>> <<FirstName>> <<LastName>>
<<Address>>
<<City> <<State>> <<PostalCode>>
(Use the automatic date function to place date with this style: Month Day, Year.)
Dear <<FirstName>>:
We invite you to attend a patient education program on adult-onset DM. The date of the pro-
gram is September 25, 2013. The program time takes place from 1 to 3 p.m. in the Patient 
Education Conference Room, 4th floor, Computerville Hospital. We designed this program 
for newly diagnosed diabetics. The program will address adjusting to diabetes, diet and exer-
cise, and medications. The guest speaker is Nellie Netscape, Nurse Practitioner.
Please notify us at 624-3333 if you plan to attend. There is no charge for this program. We 
look forward to seeing you.
Sincerely,
Chris Data, PhD, RN
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4.	 Using the information from the letter, make a flyer that you can post in the 
clinic where other patients might see it.
a.	 Choose an Event flyer from Office.com under Templates, Flyers.
b.	 Include clip art that is appropriate for the document.
c.	 Save the flyer as Chapter5Exercise3b-LastName.

5.	 Place all work in a folder titled Chapter5Exercise3-LastName. Zip the folder 
and submit as directed by the professor.

Assignments

Assignment 1  Preparing a Résumé

You will need Microsoft Word and an Internet connection for this assignment.

■■ Directions
A résumé that summarizes educational and professional accomplishments is 
necessary when you apply for a job. This assignment uses the registered nurse 
résumé, but you may select others if you desire.

1.	 Obtain a want ad from the paper (preferably in the health field).
2.	 Compose a résumé using Word’s Resume Template.

a.	 Click File tab and then New.
b.	 Under Templates and Office.com (you will need to have an autho-

rized MS Word application on your computer to do this and an Internet 
connection):
  i. �Click Resumes and CVs.

	  ii. ��Click Job Specific resumes and Registered Nurse resume or another 
of your liking.

	 iii. �Click Download button.
	  iv. �Complete the template by replacing the text placeholders with your 

own information. Delete any extra placeholders. Remember that this 
template uses tables to hold the data, so you will need to work with 
tables to add or delete rows. Make sure the résumé includes the fol-
lowing information:

■■ Information about the person: name, address (city, state, ZIP 
code), phone number, and email address

■■ Summary of your professional skills
■■ Listing of your professional credentials like registration and 
certifications

■■ Education (school, degree, date, major)
■■ Professional experience as a health professional/nurse (Begin with 
your most recent position and include the year, name of position, 
and type of unit.)
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■■ Affiliations like professional associations and any office held.
■■ Community service activities

c.	 Use uppercase and lowercase.
d.	 Use the spell checker as appropriate.
e.	 Save the résumé as Chapter5Assign1-Lastname.

3.	 Compose and revise a cover letter applying for the position.
a.	 Open the résume filé –Chapter5Assign1-Lastname; if necessary, go to 

the end of the file, and create a page break. Type the cover letter. Save 
the file. 

b.	 Run the cover letter through the spell and grammar checker including a 
word count and reading level. Make spell and grammar corrections. Use 
the snipping tool to capture the readability statistics dialog box results 
(Start, Accessories, Snipping Tool, New down arrow , and select 
Window snip). Copy the image in the snipping window to the end of the 
résumé file. 

c.	 Copy the original cover letter page after the page with the readability 
statistics. Make appropriate revisions in the cover letter using the results 
from 3b.

4.	 Save the file as Chapter5-Assign1-Lastname. Submit the advertisement, a 
letter of application (original and revised), and a résumé as directed by the 
professor.

Assignment 2  Creating a Table

■■ Directions
1.	 Select some topic that lends itself to a table. For example, list of nurses with 

contact information, list of items with a description and price, budget items 
you would like to request with descriptions, number, and cost, and so forth. 
Use content that means something to you.

2.	 Create a table using the following directions.
a.	 Create at least five columns.
b.	 Add at least five records.
c.	 Format the table using one of the design auto format features.
d.	 Copy the table to a new separate page in this document (insert page 

break and place table on next page).
e.	 Sort the first table by name from A–Z. 
f.	 Sort the second table by another column. Format it with a different design.

3.	 Save the file as Chapter5Assign2-YourName. Submit as directed by the 
professor.
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Assignment 3  Preparing a Newsletter (A Challenge to Show What You’ve 
Learned)

■■ Directions
1.	 Use the following features to create a one-page newsletter.

a.	 Use WordArt to create the title – Eating Healthy. Size it to span 6 inches 
across the page and apply a text effect (Commands found in the Insert tab). 

HINT: Press the Enter key twice and anchor the WordArt on the first paragraph mark.

b.	 Insert a section break, continuous at the second paragraph mark.
c.	 Create two columns for the second section.
d.	 Type at least five subtitles and add content about each.
e.	 Make the first letter of the content under each subtitle a drop cap.
f.	 Add at least one clipart in an appropriate place(s).
g.	 Place a border around the page.

2.	 Save this assignment as Chapter5Assign3-YourName. Submit it to the pro-
fessor as directed.

Assignment 4  Formatting a Formal Paper

■■ Directions
Assignment 4 has you working with a formal paper that includes a title page, table 
of contents, headers, table, and bibliography. You will use APA style 6th edition for 
the paper.

	 1.	 Use a paper you have written for another class or one provided by your 
professor.

	 2.	 Create a title page.
	 3.	 Insert a header and the page number according to APA style.
	 4.	 Apply the appropriate styles to enable later generation of the table of 

contents.
	 5.	 Add a relevant table.
	 6.	 Format the table to look well.
	 7.	 Add appropriate clip art, pictures, or Smart Art as appropriate to enhance 

the message.
	 8.	 Generate the table of contents.
	 9.	 Create a reference list.
	 10.	 Save the file as Chapter5Assign4-LastName. Submit following the direc-

tions of your professor.
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